Moto & Turismo on/off road

Forum di discussione tra motociclisti

[Vai al Sito mototouronoffroad.it] - [Vai al Portale fotografico]

Oggi è martedì 13 novembre 2018, 7:14

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Pegaso Trail che fa le BIZZE!!!
MessaggioInviato: domenica 19 luglio 2009, 11:47 
Non connesso
junior member

Iscritto il: mercoledì 27 maggio 2009, 23:16
Messaggi: 8
salve ragazzi, sono un possessore di una Pegaso Trail (penso uno dei pochi, ma a Me piace distinguermi)l'ho presa con 2MKm e tutto ok fino ai 3600Km.
Avevo un problema di spegnimento ma l'ho risolto con l'aumento del minimo ai 1500giri, e fino a qui tutto normale!
Una sera mentre rincasavo mi andava a strattoni, si spegneva il quadro e la luce per poi riaccendersi miracolosamente e se stavo fermo magari a folle si spegneva e per farla ripartire erano dolori; in tutto questo mi sono messo a monitorare con il computer di bordo la tensione di carica della batteria!e questo valore oscillava paurosamente da 14.5V a 12V ossia andava da 12V a 14V poi 13V 14.6V e così via!
Visto che è in garanzia l'ho portata in assistenza dicendogli il guasto e suggerendo (dopo aver letto in giro) che poteva essere il regolatore di tensione o il famigerato blocchetto!!!
Ragazzi dopo 2 giorni la riprendo il guasto era il blocchetto (riparato in garanzia)non ho pagato nulla hanno riparato e segnalato ilguasto ad Aprilia!mi hanno detto che per il primo intervento dovevano ripararlo e visto che era segnalato la prossima volta che mi succede una cosa del genere me lo potranno sostituire!?!?!?
Ma cavolo è difettoso?SI! è un problema noto?SI!cavolo sostiruitelo e modificate il tutto!!!!!
Mah!!
Comunque sono tornato a casa e con mia meraviglia la moto era un gioiello!minimo preciso un pelino sotto i 1500!ma perfetta non si spegneva è entrata svariate volte la ventola di raffreddamento e la moto perfetta!!meno male mi sono detto!!!
ed invece la sera.......che pizza vi risiamo!
La moto si spegne!ma la corrente è costante!!quindi potrebbe essere il famigerato CIUFF!
Io l'avevo detto all'assistenza del problema CIUFF ma mi è stato detto che non riguardava il mio motore poichè era dopo il 2002 e che loro in quell'anno hanno fatto una campagna di richiamo!!
Che cosa devo fare?
HELP please!
Cordiali saluti Alessio


Top
 Profilo  
 
 Oggetto del messaggio: Re: Pegaso Trail che fa le BIZZE!!!
MessaggioInviato: martedì 13 ottobre 2009, 14:34 
Non connesso
junior member

Iscritto il: martedì 13 ottobre 2009, 12:51
Messaggi: 4
La Trail-Strada-Factory monta motore Yamaha-Minarelli .
Il problema del "Ciuff" affliggeva il Rotax delle serie precedenti.
Ho una Pegaso Strada del 2006 con 28k km. lo spegnimento
può essere causato da 2 fattori:
1) minimo . Alzalo tra 1500 e 1550 g/m. Fallo con il contagiri digitale
visualizzabile dal menu officina alla voce "regolazione CO
2) Contatti del blocchetto accensione da ri-saldare.
Se la moto si spegne e il quadro rimane acceso è la prima.
Se si spegne il quadro è la seconda.
;)


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron
POWERED_BY
Traduzione Italiana phpBB.it